<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Gulfstream G800 makes first flight | Business Airport International</title>
<meta name="google-site-verification" content="-0OlAcKpbOBLq8ihyPjKah6Gg-qkaeF643hhYsMcS_Y" />
<meta name="msvalidate.01" content="3A6BCEF025F5B3536CF9FF4F07958678" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.businessairportinternational.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.businessairportinternational.com/wp-content/uploads/2019/05/favicon.ico" />
<script>
</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gulfstream G800 makes first flight | Business Airport International" />
<meta property="og:description" content="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft" />
<meta property="og:url" content="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html" />
<meta property="og:site_name" content="Business Airport International" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-06-29T09:15:40+00:00" />
<meta property="og:image" content="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft" />
<meta name="twitter:title" content="Gulfstream G800 makes first flight | Business Airport International" />
<meta name="twitter:image" content="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.businessairportinternational.com/#website","url":"https://www.businessairportinternational.com/","name":"Business Airport International","potentialAction":{"@type":"SearchAction","target":"https://www.businessairportinternational.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html#primaryimage","url":"https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628.jpg","width":3600,"height":2400,"caption":"The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry\u2019s longest-range aircraft"},{"@type":"WebPage","@id":"https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html#webpage","url":"https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html","inLanguage":"en-GB","name":"Gulfstream G800 makes first flight | Business Airport International","isPartOf":{"@id":"https://www.businessairportinternational.com/#website"},"primaryImageOfPage":{"@id":"https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html#primaryimage"},"datePublished":"2022-06-29T09:15:40+00:00","dateModified":"2022-06-29T09:15:40+00:00","author":{"@id":"https://www.businessairportinternational.com/#/schema/person/f05ba875a4aea26fffbd491e8532e789"},"description":"The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry\u2019s longest-range aircraft"},{"@type":["Person"],"@id":"https://www.businessairportinternational.com/#/schema/person/f05ba875a4aea26fffbd491e8532e789","name":"Paige Smith","image":{"@type":"ImageObject","@id":"https://www.businessairportinternational.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0afcc9b9114ba5f318e7f7afd971de63?s=96&d=mm&r=g","caption":"Paige Smith"},"description":"Paige is an experienced journalist and editor who started her career covering the building and architecture sector. After several years writing and editing online and print articles for leading journals in this sector, she is bringing her thorough approach to technical content to covering aerospace engineering. In her spare time she enjoys traveling and is always planning her next trip","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Business Airport International &raquo; Feed" href="https://www.businessairportinternational.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Business Airport International &raquo; Comments Feed" href="https://www.businessairportinternational.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Business Airport International &raquo; iCal Feed" href="https://www.businessairportinternational.com/events/?ical=1" />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='https://www.businessairportinternational.com/wp-content/themes/smartmag/style.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.businessairportinternational.com/wp-content/themes/smartmag/css/responsive.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='https://www.businessairportinternational.com/wp-content/themes/smartmag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.businessairportinternational.com/wp-content/themes/smartmag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessairportinternational.com/wp-content/cache/wpfc-minified/ke29kwo8/6f6ug.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.businessairportinternational.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=ced72668c9f4550dab8efb1f75c5be55' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.businessairportinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessairportinternational.com/wp-content/cache/wpfc-minified/d3np9as6/6f6ug.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.businessairportinternational.com/wp-content/cache/wpfc-minified/m1aa5fr0/6f6ug.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.businessairportinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.businessairportinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/themes/smartmag/js/jquery.prettyPhoto.js?ver=ced72668c9f4550dab8efb1f75c5be55'></script> -->
<link rel='https://api.w.org/' href='https://www.businessairportinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessairportinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessairportinternational.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pahgce-3Bp' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessairportinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessairportinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html&#038;format=xml" />
<style type="text/css" media="screen">
.spa-indicator { color: #ffffff; font-size: 0.9em; background: #310688; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
.spa-content {
background: #ffffff; padding: 10px;
}
</style>
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BizAirportNews" />
<meta name="twitter:creator" content="@BizAirportNews" />
<meta name="twitter:url" content="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html" />
<meta name="twitter:title" content="Gulfstream G800 makes first flight" />
<meta name="twitter:description" content="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft" />
<meta name="twitter:image" content="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.businessairportinternational.com"><link rel="https://theeventscalendar.com/" href="https://www.businessairportinternational.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDLJKX');</script>
<!-- End Google Tag Manager -->			<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.businessairportinternational.com/?custom-css=fc186de644" /> -->
<link rel="stylesheet" type="text/css" href="//www.businessairportinternational.com/wp-content/cache/wpfc-minified/e3h7igfq/6f6ug.css" media="all"/>
<!--[if lt IE 9]>
<script src="https://www.businessairportinternational.com/wp-content/themes/smartmag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-13851 single-format-standard page-builder tribe-no-js tribe-bar-is-disabled smartmag right-sidebar boxed img-effects has-nav-dark has-nav-full has-head-default">
<div class="widget_text wallpaper-ad"><div class="textwidget custom-html-widget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VDLJKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div></div>
<div class="wallpaper-ad">		
<div class="a-widget">
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width >= 1400 && width <=1600 )  {
console.log ('wallpapera');
document.write('<ins data-revive-zoneid="53" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else if (width >= 1601)  {
console.log ('wallpaperb');
document.write('<ins data-revive-zoneid="54" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nowallpaper');
document.write('<div class=""></div>')
}
// -->
</script>			
</div>
</div>		
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<div class="search">
<form role="search" action="https://www.businessairportinternational.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3574"><a href="https://www.businessairportinternational.com/email-news">Sign up for weekly news emails</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577"><a href="https://www.businessairportinternational.com/quiz">Quizzes &#038; Surveys</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8348"><a href="https://www.businessairportinternational.com/meet-the-team">Meet the Team</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3579"><a href="https://www.businessairportinternational.com/contact-us">Contact Us</a></li>
<li id="menu-item-5960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5960"><a href="mailto:jag.kambo@markallengroup.com?subject=Media%20Pack%20Request">Media Pack</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf"><li><a href="https://twitter.com/BizAirportNews" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://www.linkedin.com/company/36121547/" class="icon fa fa-linkedin" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><br />
</ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="default">
<div class="title">
<a href="https://www.businessairportinternational.com/" title="Business Airport International" rel="home">
<img src="https://www.businessairportinternational.com/wp-content/uploads/2018/09/bai-logo-new.png" class="logo-image" alt="Business Airport International" srcset="https://www.businessairportinternational.com/wp-content/uploads/2018/09/bai-logo-new.png ,https://www.businessairportinternational.com/wp-content/uploads/2018/09/bai-new-logo-retina.png 2x" />
</a>				</div>
<div class="right">
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="52" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
<nav class="navigation cf nav-full nav-dark">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2095"><a title="Home" href="https://www.businessairportinternational.com/">Home</a></li>
<li id="menu-item-3155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-31 menu-item-3155"><a href="https://www.businessairportinternational.com/news">News</a><ul class="mega-menu links row">
<li id="menu-item-3469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-47 menu-item-3469"><a href="https://www.businessairportinternational.com/news/accreditation">Accreditation</a></li>
<li id="menu-item-3470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-48 menu-item-3470"><a href="https://www.businessairportinternational.com/news/aircraft">Aircraft</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-3156"><a href="https://www.businessairportinternational.com/news/airports">Airports</a></li>
<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-3471"><a href="https://www.businessairportinternational.com/news/charter">Charter</a></li>
<li id="menu-item-3157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-3157"><a href="https://www.businessairportinternational.com/news/construction">Construction</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-3158"><a href="https://www.businessairportinternational.com/news/fbos">FBOs</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-3159"><a href="https://www.businessairportinternational.com/news/fuel">Fuel</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-3160"><a href="https://www.businessairportinternational.com/news/it-software">IT &#038; Software</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-3161"><a href="https://www.businessairportinternational.com/news/mro">MRO</a></li>
<li id="menu-item-3162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-3162"><a href="https://www.businessairportinternational.com/news/partnerships">Partnerships</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-3163"><a href="https://www.businessairportinternational.com/news/passenger-experience">Passenger Experience</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-3164"><a href="https://www.businessairportinternational.com/news/sustainability">Sustainability</a></li>
<li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-3165"><a href="https://www.businessairportinternational.com/news/technology">Technology</a></li>
</ul>
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-3166"><a href="https://www.businessairportinternational.com/features">Features</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-32 menu-item-3167"><a href="https://www.businessairportinternational.com/online-magazines">Online Magazines</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-13306" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13306"><a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-march-april-2022.html">March/April 2022</a></li>
<li id="menu-item-12604" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12604"><a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-january-2022.html">January 2022</a></li>
<li id="menu-item-11999" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11999"><a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-october-2021.html">October 2021</a></li>
<li id="menu-item-11504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11504"><a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-july-2021.html">July 2021</a></li>
<li id="menu-item-4434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4434"><a href="https://www.businessairportinternational.com/online-magazines/archive-business-airport-international.html">Archive Issues</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4435"><a href="http://www.magupdate.co.uk/pbai">Subscribe Free!</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Read The Latest Issue</span>
<div class="highlights">
<article>
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-march-april-2022.html" title="In this Issue &#8211; March/April 2022" class="image-link">
<a href="https://bai.mydigitalpublication.co.uk/publication/?i=742993" target="_blank" ><img width="351" height="185" src="https://www.businessairportinternational.com/wp-content/uploads/2022/04/bai-mar_apr-2022-featured-351x185.png" class="image wp-post-image" alt="Business Airport International March/Apr 2022 Digital Edition" title="In this Issue &#8211; March/April 2022" /></a>				</a>
<div class="cf listing-meta meta above">
<time datetime="2022-04-11T12:55:09+01:00" class="meta-item">11th April 2022</time>					
</div>
<h2 class="post-title">
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-march-april-2022.html" title="In this Issue &#8211; March/April 2022">In this Issue &#8211; March/April 2022</a>
</h2>
</article>
</div>
</section>
<section class="col-6 recent-posts">
<span class="heading">Recent Magazine Issues</span>
<div class="posts-list">
<div class="post">
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-march-april-2022.html"><a href="https://bai.mydigitalpublication.co.uk/publication/?i=742993" target="_blank" ><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/04/bai-mar_apr-2022-featured-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Business Airport International March/Apr 2022 Digital Edition" title="In this Issue &#8211; March/April 2022" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-04-11T12:55:09+01:00" class="meta-item">11th April 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-march-april-2022.html">In this Issue &#8211; March/April 2022</a>
</div>
</div>
<div class="post">
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-january-2022.html"><a href="https://bai.mydigitalpublication.co.uk/publication/?i=732115" target="_blank" ><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/01/bai-jan-2022-featured-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; January 2022" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-01-05T10:34:01+01:00" class="meta-item">5th January 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-january-2022.html">In this Issue &#8211; January 2022</a>
</div>
</div>
<div class="post">
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-october-2021.html"><a href="https://bai.mydigitalpublication.co.uk/publication/?i=722538" target="_blank" ><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2021/09/bai-oct-2021-featured-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="In this Issue - October 2021" title="In this Issue &#8211; October 2021" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2021-09-29T15:42:30+01:00" class="meta-item">29th September 2021</time>					
</div>
<a href="https://www.businessairportinternational.com/online-magazines/in-this-issue-october-2021.html">In this Issue &#8211; October 2021</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-3558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3558"><a href="http://www.magupdate.co.uk/pbai">Subscribe</a></li>
<li id="menu-item-3168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-3168"><a href="https://www.businessairportinternational.com/opinion">Opinion</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-3170"><a href="https://www.businessairportinternational.com/videos">Videos</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4440"><a href="https://www.businessairportinternational.com/supplier-spotlight">Supplier Spotlight</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4436"><a href="https://www.businessairportinternational.com/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-4439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4439"><a href="https://www.businessairportinternational.com/jobs">Browse Industry Jobs</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4437"><a href="https://www.businessairportinternational.com/jobs/post-a-job">Post a Job &#8211; It&#8217;s FREE!</a></li>
<li id="menu-item-6450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6450"><a href="https://www.businessairportinternational.com/jobs/jobs-dashboard">Manage Jobs (Employers)</a></li>
</ul>
</li>
<li id="menu-item-5324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5324"><a href="https://www.businessairportinternational.com/events">Events</a></li>
</ul></div>				
</div>
</nav>
</div>
</div>		
</div>
<div class="breadcrumbs-wrap">
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.businessairportinternational.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.businessairportinternational.com/news"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.businessairportinternational.com/news/aircraft"><span itemprop="title">Aircraft</span></a></span><span class="delim">&raquo;</span><span class="current">Gulfstream G800 makes first flight</span></div>		</div>
</div>
<div class="widget_text header-ad"><div class="textwidget custom-html-widget"><div class="header-ad">	
<div class="textwidget">
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width > 480)  {
console.log ('hi');
document.write('<ins data-revive-zoneid="51" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('hi2SS');
document.write('<div class="mobile-header-ad">	<ins data-revive-zoneid="50" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script> </div>')
}
// -->
</script>
</div>
</div></div></div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-13851" class="post-13851 post type-post status-publish format-standard has-post-thumbnail category-aircraft category-news title-above">
<header class="post-header cf">
<div class="heading cf">
<h1 class="post-title item fn">
Gulfstream G800 makes first flight			</h1>
<a href="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">By 
<span class="reviewer"><a href="https://www.businessairportinternational.com/author/paigesmith" title="Posts by Paige Smith" rel="author">Paige Smith</a></span>
</span>
<span class="posted-on">on				<span class="dtreviewed">
<time class="value-title" datetime="2022-06-29T10:15:40+01:00" title="2022-06-29">29th June 2022</time>
</span>
</span>
<span class="cats"><a href="https://www.businessairportinternational.com/news/aircraft" rel="category tag">Aircraft</a>, <a href="https://www.businessairportinternational.com/news" rel="category tag">News</a></span>
</div>		
<div class="featured">
<a href="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628.jpg" title="Gulfstream G800 makes first flight">
<img width="702" height="336" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft" title="Gulfstream G800 makes first flight" srcset="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-702x336.jpg 702w, https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />				
</a>
<div class="caption">The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft</div>
</div>	
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft.</p>
<p>Announced in October 2021, the G800 is the latest addition to Gulfstream’s next-generation fleet to take flight and make progress toward customer deliveries.</p><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width <= 375)  {
console.log ('smallscreen');
document.write('<ins data-revive-zoneid="49" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else if (width >= 425)  {
console.log ('largescreen');
document.write('<ins data-revive-zoneid="49" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nompuad');
document.write('<div class=""></div>')
}
// -->
</script>
</div>
<p>The G800 departed Savannah/Hilton Head International Airport at 9:00 a.m. and landed there two hours later.</p>
<p>In keeping with Gulfstream’s commitment to sustainability leadership in aviation, the aircraft made the flight using a blend of sustainable aviation fuel.</p>
<p>“When the first G800 test aircraft rolled out at our announcement last fall, we changed the game once again for our industry,” said Mark Burns, president, Gulfstream.</p>
<p>“At Gulfstream, working closely with our customers allows us to continuously build on our successes and develop aircraft that exceed their expectations. The G800 pushes the boundaries of performance even further with Gulfstream-designed aerodynamics and cabin technology, and we look forward to our customers benefiting from the longer range at higher speeds in our exceptional cabin environment.”</p>
<p>The G800 can fly 8,000 nautical miles/14,816 kilometers at Mach 0.85 and 7,000 nm/12,964 km at Mach 0.90 with class-leading fuel-efficiency, thanks to the combination of the Gulfstream-designed, advanced high-speed wing and all-new, high-thrust Rolls-Royce Pearl 700 engines.</p>
<p>The G800 also features the latest in Gulfstream’s cabin technology and comfort, including hand-crafted, ergonomic seats; a high-definition circadian lighting system; 100% fresh, never recirculated air; the lowest cabin altitude in the industry; a plasma-ionization air purification system; and 16 of the the largest windows in the industry.</p>
<p>Designed to seat up to 19 passengers, the G800 offers up to four living areas, or three living areas with a crew compartment.</p>
<p>The G800 is equipped with Gulfstream’s next-generation Symmetry Flight Deck and dual head-up displays featuring the new Combined Vision System, which includes Enhanced Flight Vision System and Synthetic Vision System imagery, further enhancing safety and pilot situational awareness.</p>
<p>“We have announced eight new aircraft in the past decade, strategically timed to capture market demand,” said Burns. “We are seeing great interest in the G800, and this first flight brings us even closer to delivering a Gulfstream for every mission.”</p>
<!-- AI CONTENT END 1 -->
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Share this story:</span>
<span class="share-links">
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html&text=Gulfstream%20G800%20makes%20first%20flight" 
class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="mailto:?subject=Gulfstream%20G800%20makes%20first%20flight&amp;body=https%3A%2F%2Fwww.businessairportinternational.com%2Fnews%2Fgulfstream-g800-makes-first-flight.html" class="fa fa-envelope-o"
title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="navigate-posts">
<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.businessairportinternational.com/news/signature-and-ps-to-elevate-airport-experience-at-hartsfield-jackson-atlanta-intl-airport.html" rel="prev">Signature and PS to elevate airport experience at Hartsfield-Jackson Atlanta Int&#8217;l Airport</a></span>		</div>
<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.businessairportinternational.com/news/world-fuel-services-expands-customer-access-to-saf.html" rel="next">World Fuel Services expands customer access to SAF</a></span>		</div>
</section>
<div class="author-box">
<h3 class="section-head">About Author</h3>
<section class="author-info">
<div class="auth-avatar">
<img alt='mm' src='https://www.businessairportinternational.com/wp-content/uploads/2020/01/paige-smith.jpg' class='avatar avatar-150 photo' height='150' width='150' /></div>
<div class="description">
<a href="https://www.businessairportinternational.com/author/paigesmith" title="Posts by Paige Smith" rel="author">Paige Smith</a>
<ul class="social-icons">
</ul>
<p class="bio">Paige is an experienced journalist and editor who started her career covering the building and architecture sector. After several years writing and editing online and print articles for leading journals in this sector, she is bringing her thorough approach to technical content to covering aerospace engineering. In her spare time she enjoys traveling and is always planning her next trip</p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="https://www.businessairportinternational.com/news/the-registry-of-aruba-launches-new-business-aviation-education-program.html" title="The Registry of Aruba launches new business aviation education program" class="image-link">
<img width="214" height="140" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/CertCeremony-June-28-214x140.jpg" class="image wp-post-image" alt="The Registry of Aruba has launched a new business aviation education program at Embry Riddle Singapore" title="The Registry of Aruba launches new business aviation education program" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2022-06-30T12:25:48+01:00" class="meta-item">30th June 2022</time>					
</div>
<h2><a href="https://www.businessairportinternational.com/news/the-registry-of-aruba-launches-new-business-aviation-education-program.html" title="The Registry of Aruba launches new business aviation education program">The Registry of Aruba launches new business aviation education program</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.businessairportinternational.com/news/victor-and-neste-to-reduce-private-jet-charter-emissions-by-up-to-80.html" title="Victor and Neste to reduce private jet charter emissions by up to 80%" class="image-link">
<img width="214" height="140" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/9642ea8f329b5242_800x800ar-214x140.png" class="image wp-post-image" alt="Fly Victor has partnered with Neste to set a new sustainability benchmark in business aviation" title="Victor and Neste to reduce private jet charter emissions by up to 80%" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2022-06-30T11:52:48+01:00" class="meta-item">30th June 2022</time>					
</div>
<h2><a href="https://www.businessairportinternational.com/news/victor-and-neste-to-reduce-private-jet-charter-emissions-by-up-to-80.html" title="Victor and Neste to reduce private jet charter emissions by up to 80%">Victor and Neste to reduce private jet charter emissions by up to 80%</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.businessairportinternational.com/news/world-fuel-services-expands-customer-access-to-saf.html" title="World Fuel Services expands customer access to SAF" class="image-link">
<img width="214" height="140" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/SAF_at_Le_Bourget-214x140.jpg" class="image wp-post-image" alt="World Fuel Services delivering Sustainable Aviation Fuel at Le Bourget" title="World Fuel Services expands customer access to SAF" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2022-06-30T09:02:49+01:00" class="meta-item">30th June 2022</time>					
</div>
<h2><a href="https://www.businessairportinternational.com/news/world-fuel-services-expands-customer-access-to-saf.html" title="World Fuel Services expands customer access to SAF">World Fuel Services expands customer access to SAF</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Comments are closed.</p>
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad_ads_widget-9" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="41" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-1" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="42" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Partner Content</h3>						
<ul class="posts-list">
<li>
<a href="https://www.businessairportinternational.com/partner-content/how-hadid-turns-obstacles-into-opportunities.html"><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/05/DSC_2923-rsz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Some companies struggle to keep up with the pace of change. This is not the case with HADID, the Dubai-headquartered international trip support company" title="How Hadid turns obstacles into opportunities" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-05-03T10:18:25+01:00" class="meta-item">3rd May 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/partner-content/how-hadid-turns-obstacles-into-opportunities.html" title="How Hadid turns obstacles into opportunities">
How Hadid turns obstacles into opportunities</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Most Read</h3>			
<ul class="posts-list">
<li>
<a href="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html"><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Gulfstream G800 successfully completed its first flight, officially launching the flight-test program of the industry’s longest-range aircraft" title="Gulfstream G800 makes first flight" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-06-29T10:15:40+01:00" class="meta-item">29th June 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html" title="Gulfstream G800 makes first flight">
Gulfstream G800 makes first flight</a>
</div>
</li>
<li>
<a href="https://www.businessairportinternational.com/news/the-registry-of-aruba-launches-new-business-aviation-education-program.html"><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/CertCeremony-June-28-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Registry of Aruba has launched a new business aviation education program at Embry Riddle Singapore" title="The Registry of Aruba launches new business aviation education program" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-06-30T12:25:48+01:00" class="meta-item">30th June 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/news/the-registry-of-aruba-launches-new-business-aviation-education-program.html" title="The Registry of Aruba launches new business aviation education program">
The Registry of Aruba launches new business aviation education program</a>
</div>
</li>
<li>
<a href="https://www.businessairportinternational.com/news/world-fuel-services-expands-customer-access-to-saf.html"><img width="110" height="96" src="https://www.businessairportinternational.com/wp-content/uploads/2022/06/SAF_at_Le_Bourget-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World Fuel Services delivering Sustainable Aviation Fuel at Le Bourget" title="World Fuel Services expands customer access to SAF" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2022-06-30T09:02:49+01:00" class="meta-item">30th June 2022</time>					
</div>
<a href="https://www.businessairportinternational.com/news/world-fuel-services-expands-customer-access-to-saf.html" title="World Fuel Services expands customer access to SAF">
World Fuel Services expands customer access to SAF</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-5" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="43" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">FREE WEEKLY NEWS EMAIL!</h3><div class="textwidget custom-html-widget"><div class="container"><center>
<h4>Get the 'best of the week' from BusinessAirportInternational.com direct to your inbox every Tuesday</h4><br/>
<a href="https://www.businessairportinternational.com/email-news"><img src="https://www.businessairportinternational.com/wp-content/uploads/2019/09/register-button-green-org.png"></a>	
</center>
</div></div></li>
<li id="bunyad_ads_widget-7" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="44" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-11" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="45" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-10" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="48" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-8" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="47" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->
		
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Quick Quiz</h3>			<div class="textwidget"><!-- wp quiz -->
<div class="wq_quizCtr single trivia_quiz" data-current-question="0" data-questions-answered="0" data-questions="1" data-transition_in="fade" data-transition_out="fade" data-correct-answered="0" data-quiz-pid="6656" data-share-url="https://www.businessairportinternational.com/news/gulfstream-g800-makes-first-flight.html" data-post-title="Gulfstream G800 makes first flight" data-retake-quiz="1" data-question-layout="single" data-featured-image="https://www.businessairportinternational.com/wp-content/uploads/2022/06/All-New-Gulfstream-G800-Makes-First-Flight.20220628.jpg" data-excerpt="" data-ajax-url="https://www.businessairportinternational.com/wp-admin/admin-ajax.php" data-auto-scroll="1" >
<div class="wq_quizProgressBarCtr">
<!-- progress bar -->
<div class="wq_quizProgressBarCtr" style="display:none">
<div class="wq_quizProgressBar">
<span style="background-color:#00c479" class="wq_quizProgressValue"></span>
</div>
</div>
<!--// progress bar-->
</div>
<div class="wq_questionsCtr" >
<div class="wq_singleQuestionWrapper wq_IsTrivia" style="display:block;">
<div class="wq_singleQuestionCtr">
<div class="wq_questionTextWrapper quiz-clearfix">
<div class="wq_questionTextCtr" style="background-color:#ffffff; color:#444;">
<h4>Universal Aviation is part of a consortium that will renovate and manage general aviation terminals in Madrid and which other Spanish city?</h4>
</div>
</div>
<div class="wq_questionMediaCtr" >
<div class="wq_questionImage"><img src="https://www.businessairportinternational.com/wp-content/uploads/2019/04/Universal-Spain-FBO.jpg" /><span></span></div>
</div>
<div class="wq_questionAnswersCtr">
<div class="wq_answersWrapper">
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:#ffffff; color:#444;">
<label class="wq_answerTxtCtr">Málaga</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="1" style="background-color:#ffffff; color:#444;">
<label class="wq_answerTxtCtr">Barcelona</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:#ffffff; color:#444;">
<label class="wq_answerTxtCtr">Valencia</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:#ffffff; color:#444;">
<label class="wq_answerTxtCtr">Bilbao</label>
</div>
</div>
</div>
<div class="wq_triviaQuestionExplanation">
<div class="wq_ExplanationHead"></div>
<p class="wq_QuestionExplanationText"></p>
</div>
</div>
<div class="wq_continue" style="display:none;">
<button class="wq_btn-continue" style="background-color:#00c479">Continue &gt;&gt;</button>
</div>
</div>
</div>
<div class="wq_resultsCtr">
</div>
<!-- promote link -->
<!--// promote link-->
<!-- retake button -->
<div class="wq_retakeQuizCtr" >
<button style="display:none;" class="wq_retakeQuizBtn"><i class="fa fa-undo"></i>&nbsp;PLAY AGAIN !</button>
</div>
<!--// retake button-->
</div>
<!--// wp quiz-->
</div>
</li>
<li class="widget col-4 widget_wpbdp_randomlistingswidget"><h3 class="widgettitle">Supplier Spotlight</h3><ul class="wpbdp-listings-widget-list"><li><a href="https://www.businessairportinternational.com/supplier-spotlight/dc-aviation-ltd/"><img width="180" height="86" src="https://www.businessairportinternational.com/wp-content/uploads/2020/12/Logo-DCA-Group_logo.png" class="listing-image" alt="DC Aviation Ltd" srcset="https://www.businessairportinternational.com/wp-content/uploads/2020/12/Logo-DCA-Group_logo.png 250w, https://www.businessairportinternational.com/wp-content/uploads/2020/12/Logo-DCA-Group_logo-150x72.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li><li><a href="https://www.businessairportinternational.com/supplier-spotlight/air-service-basel-gmbh/"><img width="180" height="39" src="https://www.businessairportinternational.com/wp-content/uploads/2018/09/airservice-basel-300x65.png" class="listing-image" alt="" srcset="https://www.businessairportinternational.com/wp-content/uploads/2018/09/airservice-basel.png 300w, https://www.businessairportinternational.com/wp-content/uploads/2018/09/airservice-basel-150x33.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li><li><a href="https://www.businessairportinternational.com/supplier-spotlight/hadid-international-services/"><img width="180" height="72" src="https://www.businessairportinternational.com/wp-content/uploads/2021/07/HADID_logo.png" class="listing-image" alt="Hadid" srcset="https://www.businessairportinternational.com/wp-content/uploads/2021/07/HADID_logo.png 250w, https://www.businessairportinternational.com/wp-content/uploads/2021/07/HADID_logo-150x60.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li><li><a href="https://www.businessairportinternational.com/supplier-spotlight/jetscape-business-aviation/"><img width="180" height="72" src="https://www.businessairportinternational.com/wp-content/uploads/2021/07/Logo-Jetscape.png" class="listing-image" alt="Jetscape" srcset="https://www.businessairportinternational.com/wp-content/uploads/2021/07/Logo-Jetscape.png 250w, https://www.businessairportinternational.com/wp-content/uploads/2021/07/Logo-Jetscape-150x60.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li></ul></li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p>© Copyright Mark Allen Group Limited 2020 <span class="divider">|</span> All rights reserved</p>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf">Cookie Policy</a></li>
<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a target="_blank" rel="nofollow" href="https://privacypolicy.markallengroup.com/">Privacy Policy</a></li>
<li id="menu-item-3478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3478"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/ma-business/legal/terms-conditions.pdf">Terms &#038; Conditions</a></li>
</ul></div><div class="menu-uki-network-menu-container"><ul id="menu-uki-network-menu" class="menu"><li id="menu-item-3602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3602"><a href="https://www.aircraftinteriorsinternational.com">Aircraft Interiors</a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3603"><a href="https://www.aerospacetestinginternational.com/">Aerospace Testing</a></li>
<li id="menu-item-3604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3604"><a href="https://www.businessjetinteriorsinternational.com/">Business Jet Interiors</a></li>
</ul></div>			</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="text/javascript">var linkToLBMPolicyPage = "http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf"; var ppBgColor = '#48bba1'; var ppFontColor = '#000000';var ppOpacity = '1.0'</script>
<script type="text/javascript" src="https://www.businessairportinternational.com/wp-content/themes/smartmag/js/cookiepolicy.js"></script>
<style type="text/css">
.fley_sponsor_div{display:block;margin-top:20px !important;margin-bottom:20px !important;}
.fley_sponsor_note{margin-right:10px;padding:5px;background-color: #24af98 !important;border: 1px solid #000000 !important;color: #ffffff !important;;font-weight:200 !important;}
.fley_own_text{margin-right:10px;}
.fley_more_infos{padding:5px;text-decoration: underline !important;font-weight:200 !important;}
.fley_disclaimer_div{display:block;margin-top:20px !important;margin-bottom:20px !important;}
.sponsored_info, .has_ads_info, .is_advertising_info, .is_unpaid_advertising_info, .is_free_review_copy_info, .is_sample_info, .has_affiliate_links_info, .is_press_copy_info, .is_discounted_product_info, .has_paid_links_info{width:26px;height:26px;vertical-align:middle;}
.sponsored_info .sponsored_info_text, .has_ads_info .has_ads_info_text, .is_advertising_info .is_advertising_info_text, is_unpaid_advertising_info .is_unpaid_advertising_info_text, .is_free_review_copy_info .is_free_review_copy_info_text, .is_sample_info .is_sample_info_text, .has_affiliate_links_info .has_affiliate_links_info_text, .is_press_copy_info .is_press_copy_info_text, .is_discounted_product_info .is_discounted_product_info_text, .has_paid_links_info .has_paid_links_info_text{visibility: hidden;padding:5px 0px 5px 0px;background-color: #000000;color: #ffffff;text-align: center;border-radius: 3px;position: absolute;z-index: 1;width: 275px;opacity:0;transition: opacity 0.5s;}
@media (max-width:500px){
.sponsored_info .sponsored_info_text, .has_ads_info .has_ads_info_text, .is_advertising_info .is_advertising_info_text, is_unpaid_advertising_info .is_unpaid_advertising_info_text, .is_free_review_copy_info .is_free_review_copy_info_text, .is_sample_info .is_sample_info_text, .has_affiliate_links_info .has_affiliate_links_info_text, .is_press_copy_info .is_press_copy_info_text, .is_discounted_product_info .is_discounted_product_info_text, .has_paid_links_info .has_paid_links_info_text{right:15px;}	
}
.sponsored_info:hover .sponsored_info_text, .has_ads_info:hover .has_ads_info_text, .is_advertising_info:hover .is_advertising_info_text, .is_unpaid_advertising_info:hover .is_unpaid_advertising_info_text, .is_free_review_copy_info:hover .is_free_review_copy_info_text, .is_sample_info:hover .is_sample_info_text, .has_affiliate_links_info:hover .has_affiliate_links_info_text, .is_press_copy_info:hover .is_press_copy_info_text, .is_discounted_product_info:hover .is_discounted_product_info_text, .has_paid_links_info:hover .has_paid_links_info_text{visibility: visible;opacity:1;}
</style>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div style="display:none">
<div class="grofile-hash-map-0afcc9b9114ba5f318e7f7afd971de63">
</div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Gulfstream G800 makes first flight","url":"https:\/\/www.businessairportinternational.com\/news\/gulfstream-g800-makes-first-flight.html","image":{"@type":"ImageObject","url":"https:\/\/www.businessairportinternational.com\/wp-content\/uploads\/2022\/06\/All-New-Gulfstream-G800-Makes-First-Flight.20220628-702x336.jpg","width":702,"height":336},"datePublished":"2022-06-29T10:15:40+01:00","dateModified":"2022-06-29T10:15:40+01:00","author":{"@type":"Person","name":"Paige Smith"},"publisher":{"@type":"Organization","name":"Business Airport International","logo":{"@type":"ImageObject","url":"https:\/\/www.businessairportinternational.com\/wp-content\/uploads\/2018\/09\/bai-logo-new.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businessairportinternational.com\/news\/gulfstream-g800-makes-first-flight.html"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"b4ae8ea575","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><!-- <link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/css/transition.min.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/css/embed.min.css?ver=1.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessairportinternational.com/wp-content/cache/wpfc-minified/1ooskh2x/6f6uf.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=1.1.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/css/main.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/css/traditional-skin.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.businessairportinternational.com/wp-content/plugins/wp-job-manager/assets/css/job-listings.css?ver=1.32.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessairportinternational.com/wp-content/cache/wpfc-minified/7bgq6gqg/6f6uf.css" media="all"/>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-includes/js/comment-reply.min.js?ver=ced72668c9f4550dab8efb1f75c5be55'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202226'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=ced72668c9f4550dab8efb1f75c5be55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.businessairportinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/themes/smartmag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/themes/smartmag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/themes/smartmag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-includes/js/wp-embed.min.js?ver=ced72668c9f4550dab8efb1f75c5be55'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/js/transition.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/js/embed.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/js/jquery.flip.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"Correct !","wrong":"Wrong !","captionTrivia":"You got %%score%% out of %%total%%","captionTriviaFB":"I got %%score%% out of %%total%%, and you?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessairportinternational.com/wp-content/plugins/wp-quiz/assets/js/main.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202226.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.3',blog:'151877198',post:'13851',tz:'1',srv:'www.businessairportinternational.com'} ]);
_stq.push([ 'clickTrackerInit', '151877198', '13851' ]);
</script>
<style type="text/css"></style>
</body>
</html><!-- WP Fastest Cache file was created in 0.70385122299194 seconds, on 01-07-22 10:54:47 --><!-- via php -->